zend-expressive-authentication-basic

HTTP Basic Authentication adapter for zend-expressive-authentication.

Installation

Using Composer

$ composer require zendframework/zend-expressive-authentication-basic

Support

Found a mistake or want to contribute to the documentation? Edit this page on GitHub!