zend-i18n

Zend\I18n

Installation

Using Composer

$ composer require zendframework/zend-i18n

Support