Installation

Using Composer

$ composer require zendframework/zenddiagnostics

Support